FTP Etkinleştirme Çözümü
  • Yorumları Oku (0)
Tasarımcı:

KDV Dahil:
Ücretsiz

İndirilebilir Ürün:
Evet

Ücretsiz Ürün:
Evet

​Opencart Ayarlardan FTP etkinleştirilmesi gerekiyor! çözümü

2x sürümlerinde Eklentiler/Eklenti yükle bölümünden yükleme yaparken ayarlardan ftp etkinleştirilmesi gerekiyor hatasının çözümü için bu eklentiyi kullanabilirsiniz.

Hata Görünümleri:
FTP needs to be enabled in the settings.


Ayarlardan FTP etkinleştirilmesi gerekiyor!


Sorunu eklenti kullanmadan düzeltmek için Mağaza Ayarları / FTP bölümüne ftp bilgilerinizi yazabilirsiniz ama güvenliğiniz için bilgilerinizi yazmanızı tavsiye etmiyoruz.
Uyumluluk
Opencart Sürümü 2.3.0.2, 2.3.0.1, 2.3.0.0, 2.2.0.0, 2.1.0.2, 2.1.0.1, 2.0.3.1, 2.0.2.0, 2.0.1.1, 2.0.1.0, 2.0.0.0

İndirilebilir ürünlerde lisans veya sınırlama yoktur, açık kaynak kodludur.

Siparişiniz onaylandığında ürününüzü indirilebilir ürünler bölümünden indirebilirsiniz.

İndirdiğiniz dosyaların içerisinde kurulum anlatımları mevcuttur.

Bu üründe siparişiniz sistem tarafından otomatik olarak onaylanır ve indirilebilir ürünler bölümünden ücretsiz olarak indirebilirsiniz.

Ücretli bir ürünle aynı anda sipariş verirseniz ürünü hemen indiremezsiniz, hemen indirebilmek için ürünü tek olarak sipariş vermenizi öneririz.

İndirdiğiniz dosyaların içerisinde kurulum anlatımları mevcuttur.

Kırmızı ile işaretli ürünler stokta yok veya istenilen miktarda bulunmuyor!

Ürünü sepete ekledikten sonra yukarıdaki hatayla karşılaşıyorsanız, sepetinizdeki ürün miktarını düzenleyin. Ücretsiz ürünlerde sepete birden fazla ürün eklerseniz bu hatayı alırsınız.

Yorum Yap

Adınız:


Yorumunuz:

Not: HTML'ye dönüştürülmez!

Kötü       Mükemmel

Güvenlik kodu:




Tematimi © 2018